Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Czy urządzenie DayZ Navigator v4.0 jest nadal nieodkrywalne / możliwe do wykorzystani
#1
Zastanawiam się, od kiedy battleye został zaktualizowany. Czy nadal mogę go używać bez zbanowania?   Dzięki!
Reply
#2
Co powiesz na przeczytane tutaj wątki?
Reply
#3
Zacytować: Originally Posted by roughaim Co powiesz na przeczytane tutaj wątki? Dude, do którego właśnie dołączyłem dzień temu, jestem nowy na całej scenie hakerskiej Dayz. Jest tyle informacji, że nawet nie wiem, gdzie patrzeć.
Reply
#4
Zacytować: Napisał Anavar Dude, do którego właśnie dołączyłem dzień temu, jestem nowy na całej scenie hakerskiej Dayz. Jest tyle informacji, że nawet nie wiem, gdzie patrzeć. przeczytaj kilka ostatnich wątków. nie ma po prostu powodu do tworzenia nowego wątku dla wszystkiego przez cały czas (szczególnie przed pierwszym wyszukiwaniem).
Reply
#5
Zacytować: Napisał Anavar Dude, do którego właśnie dołączyłem dzień temu, jestem nowy na całej scenie hakerskiej Dayz. Jest tyle informacji, że nawet nie wiem, gdzie patrzeć. Więc jeśli jesteś nowy, nie możesz otworzyć wątku i spojrzeć na status wykrywania. Nie możesz tego przegapić: WYKRYTY
Reply
#6
Myślę, że to wykryto. Mieliśmy więcej niż kilka banów na forach i podczas gry widziałem wiele globalnych zakazów. Wydaje mi się, że niektórzy ludzie wciąż go używają ... Słyszałem, jak ludzie rozmawiają na czatach z "opóźnieniem" Navi ... Prawdopodobnie po prostu nie nadążali z końcem. Chyba jestem paranoikiem
Reply
#7
Nadal używam 3.8 bez zakazu.
Reply
#8
Zacytować: Originally Posted by affie Nadal używam 3.8 bez zakazu. Wtedy masz szczęście, ale jeśli coś zostanie oznaczone jako wykryte, istnieje wysokie ryzyko otrzymania zakazu
Reply
#9
Zacytować: Originally Posted by affie Nadal używam 3.8 bez zakazu. Czy w ogóle zostałeś wyrzucony z konta administratora lub zostałeś zbanowany?
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)